HOME > 게시판 > 초보자용게시판
게시판| 초보자용게시판
※ 게시판 용도에 맞지 않는 글(광고및 홍보 글 등)은 임의삭제될 수 있습니다.

 
작성일 : 14-10-08 23:10
centos 5.10버전 사용중 ftp로 7버전으로 바꾸는 과정에 오류
 글쓴이 : 노루씨
조회 : 1,132  
centos 5.10버전 사용중 ftp로 7버전으로 바꾸는 과정에서 설치 과정이 아예 안나오는데 이거 그래픽 카드 문제인

가여 요즘 리눅스들이 그래픽 카드도 보나여? 저번에도 노트북으로 설치하는데 설치과정 화면으로 안떠가지고

낮은 하위 버전들은 뜨는데 말이지여 NVIDIA Corporation C61 [GeForce 6150SE nForce 430] (rev a2)

지금 제가 쓰고 있는 그래픽카드인데 이정도면은 centos7버전대 호환을 못하나여?

이 글을 트위터로 보내기 이 글을 페이스북으로 보내기