HOME > 게시판 > 리눅스 컬럼/포럼
게시판| 리눅스 컬럼/포럼
 
작성일 : 13-08-09 11:47
시스코 WAAS 원격코드 실행 취약점 보안 업데이트 권고
 글쓴이 : 최고관리자
조회 : 2,001  

시스코 WAAS 원격코드 실행 취약점 보안 업데이트 권고

시스코 WAAS 원격코드 실행 취약점 보안 업데이트 권고

개요

  • CISCO社는 WAAS(Wide Area Application Services)에 영향을 주는 원격코드 실행 취약점을 해결한 보안 업데이트를 발표
    • 원격코드 실행 취약점 (CVE-2013-3443)
  • 공격자가 취약점을 악용할 경우, 원격에서 취약한 시스템에 임의의 코드를 실행시킬 수 있으므로, 최신버전으로 업데이트 권고

해당 시스템

  • 영향 받는 소프트웨어
    • Cisco WAAS Appliances
    • Cisco Virtual WAAS (vWAAS)
    • Cisco WAAS Modules

해결 방안

  • 취약한 제품의 운영자는 유지보수 업체를 통하여 패치 적용

 

기타 문의사항

  • 시스코코리아 : 080-808-8082
  • 한국인터넷진흥원 인터넷침해대응센터: 국번없이 118

 

[참고사이트]
[1] http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20130731-waascm

제공 : krcert.or.kr

[이 게시물은 최고관리자님에 의해 2013-08-09 11:51:30 리눅스뉴스 & 보안뉴스에서 이동 됨]

이 글을 트위터로 보내기 이 글을 페이스북으로 보내기 이 글을 미투데이로 보내기