질문&답변
클라우드/리눅스에 관한 질문과 답변을 주고 받는 곳입니다.
리눅스 분류

openssl 버전업 관련

작성자 정보

  • 다클 작성
  • 작성일

컨텐츠 정보

본문

서버는 os는 솔라리스 입니다.
openssl 버전이 너무 낮아 문제 가 발생 했는데요
apache + tomcat 가 설치 되어져 있습니다.
현재 운영중인 사이트가 두개가 돌고 있습니다.
사이트 운영에 상관 없이 openssl  업그레이드  할 방법이 없을까요?
(apache, tomcat 재설치 안하는 방법)

관련자료

댓글 0
등록된 댓글이 없습니다.

공지사항


뉴스광장


  • 현재 회원수 :  60,066 명
  • 현재 강좌수 :  35,971 개
  • 현재 접속자 :  283 명