뉴스광장
클라우드/리눅스에 관한 뉴스를 제공합니다.
보안 분류

Cisco 제품 보안 업데이트 권고

작성자 정보

  • 구돌 작성
  • 작성일

컨텐츠 정보

본문

□ 개요
 o Cisco社는 자사 제품의 취약점을 해결한 보안 업데이트 공지 [1]
 o 영향받는 버전을 사용 중인 이용자는 최신 버전으로 업데이트 권고

□ 설명
 o Cisco Policy Suite에서 인증 메커니즘이 미흡하여 원격의 공격자가 관리자 계정으로 로그인할 수 있는 취약점(CVE-2021-40119) [2]
 o Cisco Catalyst PON Series Switches에서 입력값 검증이 미흡하여 발생하는 임의 명령어 실행 취약점(CVE-2021-40113) 등 3개 [3]
 
□ 영향받는 제품 및 해결 방안
 ※ 참고 사이트에 명시되어 있는 ‘Fixed Software’ 내용을 참고하여 패치 적용
 
□ 기타 문의사항
 o 한국인터넷진흥원 사이버민원센터: 국번없이 118
 
[참고사이트]
[1] https://tools.cisco.com/security/center/publicationListing.x
[2] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-cps-static-key-JmS92hNv
[3] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-catpon-multivulns-CE3DSYGr


□ 작성 : 침해사고분석단 취약점분석팀

관련자료

댓글 0
등록된 댓글이 없습니다.

공지사항


뉴스광장


  • 현재 회원수 :  60,086 명
  • 현재 강좌수 :  36,041 개
  • 현재 접속자 :  251 명