뉴스광장
클라우드/리눅스에 관한 뉴스를 제공합니다.
보안 분류

[중요] 이니텍 이니세이프 INISAFE CrossWeb EX V3 보안 업데이트 권고

작성자 정보

  • 관리자 작성
  • 작성일

컨텐츠 정보

본문

□ 개요

이니텍는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표

공격자는 해당 취약점을 악용하여 피해를 발생시킬 수 있으므로최신버전으로 업데이트 권고

 

□ 영향을 받는 제품

o INISAFE CrossWeb EX V3 3.3.2.40 이하 버전

 

□ 해결 방안

o (서비스 운영자이니텍를 통해 최신버전 교체

- INISAFE CrossWeb EX V3 3.3.2.41

 

o (서비스 이용자취약한 버전의 INISAFE CrossWeb EX V3가 설치되어 있는 경우 제거 후 최신버전 업데이트

- [제어판]-[프로그램]-[프로그램 및 기능]에서 INISAFE CrossWeb EX V3 버전 확인 후 제거 클릭

 

이용 중인 금융사이트 등에 접속하거나 개발사 홈페이지에 직접 접속하여 취약점이 해결된 버전으로 재설치 필요

* Windows 클라이언트(v3.3.2.41_32bit) : http://demo.initech.com/initech/crosswebex_pack/3.3.2.41/INIS_EX_SHA2_3.3.2.41.exe

  (보안 기능으로 인해 보안공지 내 링크 클릭을 통한 실행 파일 다운로드가 안되므로 해당 링크를 브라우저 주소창에 복사 붙여 넣어 다운로드 권고) 

□ 기타 문의사항

이니텍 : 02-6445-7210

한국인터넷진흥원 인터넷침해대응센터국번없이 118

 

 

 

□ 작성 취약점분석팀

 

 

 

현재 해킹에 영향을 받는 제품은 'INISAFE CrossWeb EX V3 3.3.2.40 이하 버전'입니다.


해킹 위험이 있는 이전 버전은 반드시 삭제하고, 

INISAFE CrossWeb EX V3 3.3.2.41 등 최신 버전을 재설치 해야 합니다.

관련자료

댓글 0
등록된 댓글이 없습니다.

공지사항


뉴스광장


  • 현재 회원수 :  60,030 명
  • 현재 강좌수 :  35,756 개
  • 현재 접속자 :  68 명