강좌
클라우드/리눅스에 관한 강좌입니다.
해킹&보안 분류

현재 악용되고 있는 Exploit(Update. 2023-10-16)

작성자 정보

  • 관리자 작성
  • 작성일

컨텐츠 정보

본문

현재 자주 악용되고 있는 취약점 목록으로, 취약한 버전의 SW를 사용 중인 경우 긴급 패치를 권고 드립니다.
* 참조 링크 : https://www.cisa.gov/known-exploited-vulnerabilities-catalog

cveIDvendorProjectvulnerabilityNamedateAddedshortDescriptionrequiredActiondueDate
CVE-2023-20198CiscoCisco IOS XE Web UI Privilege Escalation Vulnerability2023-10-16Cisco IOS XE Web UI contains a privilege escalation vulnerability in the web user interface that could allow a remote, unauthenticated attacker to create an account with privilege level 15 access. The attacker can then use that account to gain control of the affected device.Verify that instances of Cisco IOS XE Web UI are in compliance with BOD 23-02 and apply mitigations per vendor instructions. For affected products (Cisco IOS XE Web UI exposed to the internet or to untrusted networks), follow vendor instructions to determine if a system may have been compromised and immediately report positive findings to CISA.2023-10-20

관련자료

댓글 0
등록된 댓글이 없습니다.

공지사항


뉴스광장


  • 현재 회원수 :  59,903 명
  • 현재 강좌수 :  35,245 개
  • 현재 접속자 :  54 명