HOME > 게시판 > 초보자용게시판
게시판| 초보자용게시판
※ 게시판 용도에 맞지 않는 글(광고및 홍보 글 등)은 임의삭제될 수 있습니다.

 
작성일 : 11-10-03 10:11
서버구축
 글쓴이 : 조선대
조회 : 1,704  

1.리눅스 배포판 에 상관없이. apm을 설치할수잇는건가요?(혹시 배포판 마다 다른건아니죠? 이러면 정말 힘들어질거같은데..ㅜㅜ)

2.제가 사용하고잇는 리눅스 최신버젼이 아닌데.. apm을 최신버젼을 깔수잇나요?


이 글을 트위터로 보내기 이 글을 페이스북으로 보내기

유광열 11-10-05 18:28
 
약간 상이할수는 있으니 기본적인 설치방법은 비슷한걸로 알고 있습니다.

최신버전이 아니어도 APM 최신버전 설치 가능합니다.

다만!!! 설치시 그에 따른 오류가 나올수도 ㅎㄷㄷㄷㄷ