HOME > 게시판 > 초보자용게시판
게시판| 초보자용게시판
※ 게시판 용도에 맞지 않는 글(광고및 홍보 글 등)은 임의삭제될 수 있습니다.

 
작성일 : 11-03-29 00:40
SULINUX 업데이트 시 오류 질문드립니다.
 글쓴이 : 마구마구
조회 : 1,546  
업데이트 적용을 누르면

의존성 해결 중 오류
설치를 위해 선택된 몇몇 패키지 때문에 의존성을 해결 할 수 없습니다.

라고 나옵니다.

VMWARE 에 설치해서 그런가요?

이 글을 트위터로 보내기 이 글을 페이스북으로 보내기

홍샘 11-11-09 15:47
 
아 한동안 저도 애를 먹었습니다.
지금은 새로 설치하였고 그 후에는 의존성 에로는 없는데 아 정말...
httpd 에러가 게속되고 있습니다.
에러로 시작이 되지 않는군요.
참 종류도 많아요 ㅎㅎㅎ
혼잣말 11-03-29 09:38
 
그 의존성걸린다는게 뭔지 알려주시면 답변을 해드리기가 더 편합니다.;;
단순히 의존성 걸린다고 하시면 너무 내용이 방대해져요..;;